Caso ainda não tenham…

By | 28 de Setembro de 2007

… e usam o wordpress é favor instalarem!

Chama-se WordPress Plugin Automatic Upgrade (WPAU), podem fazer o download daqui e poupa-vos trabalho a actualizar os “barracos” que é uma beleza.

Por aqui foi usado para passar do 2.2.1 para o 2.2.3 e depois para o 2.3

Este plugin é uma obrigação, e acho que era uma mais valia vir de raiz no wordpress.

Deixar uma resposta

O seu endereço de email não será publicado. Campos obrigatórios marcados com *